Вернуться   ToyotaSpare.Ru - форум автомобилей Toyota > Технический Форум > Двигатель и его системы

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 13.03.2012, 02:13   #1
Местный
 
Регистрация: 05.12.2009
Адрес: Нелидово
Сообщений: 100
Отправить сообщение для Лиза Пасичник с помощью ICQ
По умолчанию

Всем доброго времени суток.
Проблема в следующем....--- После замены всех стоек и задних тормозных дисков в купе с ревизией всех суппортов и заменой тормозной жидкости стал гореть индикатор ABS-соотевтсвенно система ABS работать перестала..
после самодиагностики системы ABS(чтоб понять какой из датчиков тупит) были получены коды 31,32,33,34,что означает что ВСЕ ДАТЧИКИ НЕ РАБОТАЮТ!!!!.....далее на всякий случай был сделан сброс ошибок путём снятия клеммы с аккумулятора, но индикатор снова показал те же самы коды ошибо!!!!!--от сюда вопрос--как это возможно, что все датчики одновременно накрылись???,ну или косяки с проводкой всех датчкиов!)!))! возможно дело в чём то другом)?)?)?

Лиза Пасичник вне форума   Ответить с цитированием
Старый 13.09.2012, 02:47   #2
Местный
 
Аватар для promodrope
 
Регистрация: 13.06.2009
Сообщений: 118
Отправить сообщение для promodrope с помощью ICQ
По умолчанию

У меня тоже самое, все датчики показывает, но лампочка абс вылазит редко и хаотично.
А сбрасываются ошибки абс по-иному:
"Закоротите выводы Tc и E1 диагностического разъема
Включите зажигание
Нажмите на педеаль тормоза 8 или более раз в интервале пяти секунд"
promodrope вне форума   Ответить с цитированием
Старый 08.02.2013, 15:04   #3
Местный
 
Аватар для Наталья Шатова
 
Регистрация: 23.08.2009
Сообщений: 139
По умолчанию

Может их забыли подключить?) и тем не менее, сброс клеммы не всегда помогает, стирать надо как уже сказали выше.
__________________
В грязный сосуд что ни влей, непременно прокиснет
Наталья Шатова вне форума   Ответить с цитированием
Старый 12.02.2013, 22:49   #4
Местный
 
Регистрация: 29.09.2009
Сообщений: 117
Отправить сообщение для Богдан Войтов с помощью ICQ
По умолчанию

На днях менял шароблоки в задней подвеске и заметил, что ротор абс (на приводе) забит грязью, то есть те впадинки на роторе, по которым датчик абс определяет вращение колеса, были вровень с выступами от грязи. Всё там почистил. На днях хочу и спереди глянуть и тоже почистить.
Возможно, из-за этого у меня вылазит ошибка по всем четырём датчикам.
Богдан Войтов вне форума   Ответить с цитированием
Старый 11.11.2013, 10:48   #5
Местный
 
Аватар для Krieg
 
Регистрация: 21.10.2009
Сообщений: 106
По умолчанию

Отключайте это зла нах!!!! Я отключил и гораздо комфортнее чувствую без нее.
Krieg вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
[Без флуда] Помогите советом, что-то с коробкой!!!!!! Alexander_Sysoev Кузов и салон 19 10.12.2013 13:32
[Без флуда] Помогите моему другу советом Леонид Мартьянов Тюнинг, стайлинг и доп. оборудование 5 16.11.2013 20:32
[Без флуда] Толчки при переключении АКПП. Помогите советом. B1OoD Электрооборудование 19 28.10.2013 17:27
[Без флуда] Помогите советом, по определению года Дима Киселев Трансмиссия 9 01.08.2013 04:35
[Без флуда] Помогите советом Ruslan Nazmutdinov Ходовая часть 6 28.03.2013 13:23


Текущее время: 15:17. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot