Вернуться   ToyotaSpare.Ru - форум автомобилей Toyota > Технический Форум > Двигатель и его системы

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 05.05.2012, 00:39   #1
Местный
 
Аватар для wMaster_2
 
Регистрация: 04.07.2009
Сообщений: 128
Отправить сообщение для wMaster_2 с помощью ICQ
По умолчанию

Всем привет. Недавно взял кресту GX100 96 г.в. двиг. 1G(простой).
Так вот проблема такова: после 8-12 часов простоя даже в теплом гараже хреново заводится, не набирает прогревочные обороты и глохнет. Заводится раза с 5-7го.
Может быть у кого-нибудь была подобная проблемка. Подскажите, что может быть и как с этим бороться.

wMaster_2 вне форума   Ответить с цитированием
Старый 30.09.2012, 23:18   #2
Местный
 
Аватар для Userscunc
 
Регистрация: 12.12.2009
Сообщений: 132
По умолчанию

смотри свечи, бронепровода, дросельную заслонку почистить, топливный фильтр, попробуй заправку сменить.
Userscunc вне форума   Ответить с цитированием
Старый 12.11.2012, 03:07   #3
Местный
 
Регистрация: 01.03.2010
Сообщений: 122
Отправить сообщение для Outbreak78 с помощью ICQ
По умолчанию

Есть такая тема "давайте победит УТТ вместе"
__________________
Нельзя врачевать тело, не врачуя души
Outbreak78 вне форума   Ответить с цитированием
Старый 30.08.2013, 12:09   #4
Местный
 
Аватар для Оксана Борисенко
 
Регистрация: 13.01.2010
Сообщений: 95
По умолчанию

ваще море вариантов и херовая компрессия в том числе
Оксана Борисенко вне форума   Ответить с цитированием
Старый 19.09.2013, 05:52   #5
Местный
 
Регистрация: 12.08.2009
Сообщений: 138
По умолчанию

я так понял при этом УТТ машинка со 2го раза должна заводится нормально, а у меня раза с 5-7го!? У знакомого была похожая проблема, говорит что дело было в проводе который идет от трамблера на комп (незнаю как наз-ся, ну вроде того ) Может быть такое?
Максим Васильев вне форума   Ответить с цитированием
Старый 04.12.2013, 22:51   #6
Местный
 
Аватар для beargamouse
 
Регистрация: 03.12.2009
Сообщений: 126
Отправить сообщение для beargamouse с помощью ICQ
По умолчанию

Цитата:
я так понял при этом УТТ машинка со 2го раза должна заводится нормально, а у меня раза с 5-7го!? У знакомого была похожая проблема, говорит что дело было в проводе который идет от трамблера на комп (незнаю как наз-ся, ну вроде того ) Может быть такое?
да. Может и крышка трамблера лопнуть, или просто почистить трамблер.
beargamouse вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Плохо заводится утром. Помогите! roman1970 Тюнинг, стайлинг и доп. оборудование 19 09.12.2013 07:27
ПЛОХО ЗАВОДИТСЯ budushi Тюнинг, стайлинг и доп. оборудование 6 09.12.2013 02:53
Плохо заводится на горячую WaLW Двигатель и его системы 19 02.12.2013 18:36
Дайте совет Настя Красная Топливо и эксплуатационные жидкости 7 19.10.2013 09:41
Плохо заводится. Юлия Любченко Ходовая часть 2 10.04.2013 10:24


Текущее время: 08:58. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot