Вернуться   ToyotaSpare.Ru - форум автомобилей Toyota > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 26.01.2012, 20:06   #1
Местный
 
Аватар для Віка Остапюк
 
Регистрация: 17.11.2009
Адрес: Поворино
Сообщений: 126
Отправить сообщение для Віка Остапюк с помощью ICQ
По умолчанию

Привет всем марководам! перейду к проблеме.
вобщем запускаешь двиг все в норме прогревочные до 1500 при прогреве 800, мотор работает ровно стрелка тахометра не скачет. НО бывают заходы что холостые ни с того ни сего резко подымаются до 2000, иногда до 1500, иногда такие обороты держатся до нескольких минут, иногда просто как газует сама по себе, очень неприятно когда стоишь на светофоре а машина сама рвется вперед.
еще если в этом состоянии заглушить двигатель то потом он сразу не заводится, стартер маслает а мотор не схватывает, будта бензы нету. надо подождать пару минут и мотор заводится как ни в чем небывало.
грешу на температурный датчик, делали диагностику сканер ничего не показал. у кого какие соображение по этому поводу?
заранее всем откликнувшимся ОГРОМНОЕ СПАСИБО!

Віка Остапюк вне форума   Ответить с цитированием
Старый 30.03.2012, 06:35   #2
Местный
 
Аватар для matsimon
 
Регистрация: 25.02.2010
Сообщений: 120
Отправить сообщение для matsimon с помощью ICQ
По умолчанию

ах да забыл мотор 1JZ-GE VVTI
matsimon вне форума   Ответить с цитированием
Старый 28.08.2012, 15:18   #3
Местный
 
Аватар для ziva
 
Регистрация: 07.06.2009
Сообщений: 131
По умолчанию

только что прочитал что это возможно клапан VVTi глючит
ziva вне форума   Ответить с цитированием
Старый 29.08.2012, 05:26   #4
Местный
 
Аватар для sexyboy
 
Регистрация: 12.12.2009
Сообщений: 107
По умолчанию

вобщем чистка сеточки и клапап=на VVT-i никчему не привела, да и чисто там все было.
у кого какие мнения, предположения по данной проблеме?
sexyboy вне форума   Ответить с цитированием
Старый 18.12.2012, 13:20   #5
Местный
 
Аватар для Маша Аношко
 
Регистрация: 04.05.2010
Сообщений: 118
По умолчанию

Я хз саму систему, но у меня у бати на Ниссан Либерти (2001 год) был похожая проблема. Спасло обнуление компа.
Маша Аношко вне форума   Ответить с цитированием
Старый 16.02.2013, 12:40   #6
Местный
 
Аватар для budushi
 
Регистрация: 08.09.2009
Сообщений: 108
По умолчанию

Цитата:
Я хз саму систему, но у меня у бати на Ниссан Либерти (2001 год) был похожая проблема. Спасло обнуление компа.
Спасиб, даже как то и забыл про это обычно первым делом эту операцию провожу) завтра попробую
budushi вне форума   Ответить с цитированием
Старый 09.03.2013, 17:11   #7
Местный
 
Аватар для Маша Аношко
 
Регистрация: 04.05.2010
Сообщений: 118
По умолчанию

я когда двиг заменил (1jz ge), при первом запуске обороты прогревочные были 2200, но после прошло. только показания датчика температуры стали на одно деление меньше, и только пару дней назад стали как и прежде. вот я и думаю, что это все могло быть из-за датчика.
Маша Аношко вне форума   Ответить с цитированием
Старый 21.06.2013, 10:33   #8
Местный
 
Аватар для Юся Федоренко
 
Регистрация: 11.11.2009
Сообщений: 115
По умолчанию

Цитата:
я когда двиг заменил (1jz ge), при первом запуске обороты прогревочные были 2200, но после прошло. только показания датчика температуры стали на одно деление меньше, и только пару дней назад стали как и прежде. вот я и думаю, что это все могло быть из-за датчика.
ну у меня все показания в норме, ничего не поменялось. машина последние 2 дня вобще покоя не дает газует сама и все тут, то держитобороты высокие то просто подгазовывает.
Юся Федоренко вне форума   Ответить с цитированием
Старый 01.08.2013, 08:19   #9
Местный
 
Регистрация: 16.04.2010
Сообщений: 113
По умолчанию

а у тебя панель приборов какая?
__________________
Кто везде, тот нигде
Дарья Щербакова вне форума   Ответить с цитированием
Старый 07.08.2013, 07:48   #10
Местный
 
Аватар для Максим Грушанский
 
Регистрация: 28.04.2010
Сообщений: 107
Отправить сообщение для Максим Грушанский с помощью ICQ
По умолчанию

мож на стрелочном приборе не заметно, на электронном точно видно.
Максим Грушанский вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблема с оборотами 1G-FE не Beams ApmeM Кузов и салон 19 26.11.2013 20:18
Траблы со светом, прошу помочь советом! Галина Олина Электрооборудование 4 18.11.2013 21:42
Проблем с оборотами Анютка Яковлева Ходовая часть 4 05.08.2013 14:58
Проблема с ХХ оборотами Олечка Мураренко Ходовая часть 0 27.04.2012 23:40


Текущее время: 10:23. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot