Вернуться   ToyotaSpare.Ru - форум автомобилей Toyota > Технический Форум > Гарантийное и сервисное обслуживание

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 14.02.2012, 03:46   #1
Местный
 
Аватар для mayore
 
Регистрация: 05.01.2010
Сообщений: 128
По умолчанию

Доброго времени суток товарищи. Проблема такая, купил себе ксенон HB4 и HB3 все поставил, одна лампочка HB4 правая, при включении фар загорается и тут же тухнет, если повторить операцию так несколько раз(включить выключить фары) примерно раз 10, то лампочка начинает гореть нормально. Выключив фары на 30 - минут, опять чтобы лампочка разгорелась нормально приходиться повторять данную манипуляцию. Ужасно напрягает.
Ксненон вроде взял в магазине Bosch 6000K
Пробовал менять местами ламы, тоже самое...
Периодический не розжиг и все тут... перечитал весь форум, ну не описано здесь такого. Лампочки новые, блоки новые. Сегодня весь день так и методом тыка выяснял что же не так. Каждый раз, включаем короткая вспышка и тухнет, повторяем движение, вспышка чуть длиннее, и опять тухнет... и так до тех пор пока лампочка гореть не начнет нормально.
Что делать то? Блок на замену?

mayore вне форума   Ответить с цитированием
Старый 12.03.2012, 13:18   #2
Пользователь
 
Аватар для Оля Тарасова
 
Регистрация: 26.05.2009
Сообщений: 103
Отправить сообщение для Оля Тарасова с помощью ICQ
По умолчанию

смотри провода, фишки. и еще, попробуй блоки поменять местами, там думаю поймешь что к чему))
Оля Тарасова вне форума   Ответить с цитированием
Старый 27.08.2012, 09:40   #3
Местный
 
Аватар для ziva
 
Регистрация: 07.06.2009
Сообщений: 131
По умолчанию

Блок розжига на замену. Грабли в нём.
ziva вне форума   Ответить с цитированием
Старый 09.09.2012, 16:36   #4
Местный
 
Аватар для wMaster_2
 
Регистрация: 04.07.2009
Сообщений: 128
Отправить сообщение для wMaster_2 с помощью ICQ
По умолчанию

Это блок розжига 100% иногда бывает когда в нутри блока что то замерзает. Раз брал магазине просто обменяй должны бзять без проблем.
wMaster_2 вне форума   Ответить с цитированием
Старый 31.10.2012, 18:33   #5
Местный
 
Регистрация: 15.10.2009
Сообщений: 114
По умолчанию

+1 за блок розжига!!! лампы с лева на право поменять,если то же самое на этой же стороне то 100% блок(и еще ,ксенона Bosh не бывает фирменного,чтоб там было все Bosh
Галина Олина вне форума   Ответить с цитированием
Старый 14.12.2012, 12:50   #6
Местный
 
Аватар для simonlexx
 
Регистрация: 31.12.2009
Адрес: Тюмень
Сообщений: 107
Отправить сообщение для simonlexx с помощью ICQ
По умолчанию

Цитата:
Ксненон вроде взял в магазине Bosch 6000K
вот в этом и проблема))) блок розжига на замену 100%
simonlexx вне форума   Ответить с цитированием
Старый 30.12.2012, 09:30   #7
Местный
 
Аватар для PNikolai
 
Регистрация: 05.06.2009
Адрес: Ивдель
Сообщений: 129
Отправить сообщение для PNikolai с помощью ICQ
По умолчанию

Попробуй блоки розжига поменять местами, точно будет ясно в блоке проблема или нет.
PNikolai вне форума   Ответить с цитированием
Старый 17.01.2013, 15:37   #8
Местный
 
Аватар для Fairyirisha
 
Регистрация: 11.08.2009
Адрес: Клин
Сообщений: 143
Отправить сообщение для Fairyirisha с помощью ICQ
По умолчанию

меняй блок розжига. +100000
__________________
Один акт насилия может быть искоренен только другим таким же актом
Fairyirisha вне форума   Ответить с цитированием
Старый 15.10.2013, 10:18   #9
Местный
 
Аватар для IvanSiD
 
Регистрация: 01.11.2009
Сообщений: 126
Отправить сообщение для IvanSiD с помощью ICQ
По умолчанию

а кста у мне был тачко китайский там все BOSH стоит т.к. китайские они боши то теря)))
IvanSiD вне форума   Ответить с цитированием
Старый 09.11.2013, 17:47   #10
Местный
 
Аватар для Катя Шавракова
 
Регистрация: 08.06.2009
Адрес: Плавск
Сообщений: 112
Отправить сообщение для Катя Шавракова с помощью ICQ
По умолчанию

И так, спасибо всем отписавшимся. Подытожим сию дискуссию:
Сначала предыстория, вчера купил ксенон, поехал в гараж ставить, все смонтировал, установил блоки как надо на кронштейны, включаю проверять... не разжигается одна - две лампочки, причем в одной фаре. (Всего блоков и лампочек 4 шт.) Подумал...подумал, почему то первая мысль посетила перечитать инструкцию, перечитал, думаю может руки не от туда растут... ан нет все в порядке)) Поехал в сервис, так как в магазине сказали у нас тут все проверенно, так что претензий к нам не бывает... Приехал в сервис, показываю, те говорят оставляй, посмотрим что за чудо... Оставил ушел, через пол часа звонят, говорят мол разожгли лампы, можете приходить... Мне еще так странно показалось, РАЗОЖГЛИ....прям целый ритуал что ли))) Прихожу все фары горят, я спрашиваю, в чем проблема? Говорят, мол там предохранители поменяли на ближний дальний свет, замерили напряжение, что то подркрутили, все работать должно. Я говорю ща проверим, выключаю фары, жду минут 5, включаю, горят 3 лампочки, спрашиваю а че 4 опять не загорелась? Отвечают, ну вы так несколько раз выкл вкл фары сделайте и нормально будет! Я говрю где такое написано чтобы при включении я должен выполнять такие манипуляции… ну му хрю…ладно говорю сколько с меня, за вашу «РАБОТУ» 950 рублей отвечаю, я говорю сфигали?! Мол мастера там настроили то сделали…я говорю что конкретно делали, по пунктам?! Ответ убил, ну крутили вкыл выкл фары, и предохранители меняли, говорю показывайте предохранители новые, оказалось что и их не поставили…говорю ясно. Я вам так машину буду продавать,… она заводиться раза с 50-сятого но это нечего вы стартером покрутите и все норм будет. Тут подбежал директор СТО, мол ладно ща нормальный электрик посмотрит, померили что то тестером, глянул пару раз вкл выкл, грит блоки на замену, цена работы 50 рублей, за осмотр. Оставил им на ночь машину, поехал с утра в магазин за блоками, приехал, те брать отказываются, мол у нас тут все 100% рабочее у вас руки кривые… вывели, уже орать начал, как за ребенка держат, ну ей богу… поменяли 2 блока после длительных криков, взял какие ту никелированные мол супер пупер морозоустойчивее… они и по размеру чуть больше, и с радиатором для теплоотвода, обмен обошолся с доплатой в 2000 руб. Все приехал в сервис поставили, все лампы загораются с первого раза… ЧУДЕСА!!!!!!
Итог:
Была проблема, после установки ксенона, часть ламп кратковременно загорались и тухли, если повторить операцию раз 15-20 вкл выкл фары то лампа разгорались…
Решение: Блоки на замену.
P.S. мороз им все таки вреден…
P.S.S. написал так, чтобы друм полезно было)))
Катя Шавракова вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблема с датчиком топлива на электротабло 90й кузов. kinenya Топливо и эксплуатационные жидкости 7 21.11.2013 03:30
ксенон в туманки 2-секционных фар 100 кузов Оля Сытник Двигатель и его системы 19 12.11.2013 11:15
Отличие оптики на Mark II 2001 года от 2003 Анфиса Марчук Топливо и эксплуатационные жидкости 15 19.10.2013 13:38
Устройство и техническое обслуживание Марк2 110 кузов(2000-2001г),Веросса(2001-2004г) Роман Александров Трансмиссия 8 03.10.2013 12:42
Кузов на Mark II 100 Patra Трансмиссия 8 13.09.2013 19:53


Текущее время: 08:35. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot