Вернуться   ToyotaSpare.Ru - форум автомобилей Toyota > Технический Форум > Ходовая часть

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 03.01.2012, 18:26   #1
Местный
 
Аватар для Милочка Королева
 
Регистрация: 14.11.2009
Адрес: Рудня
Сообщений: 111
Отправить сообщение для Милочка Королева с помощью ICQ
По умолчанию

Машина чайзер тоурер 1G-beams. В коробке масло(ТИП4) менял 2 раза, фильтр прочистил и поддон с магнитами тоже, уровень масла в коробке в норме. D,3,2 и L работают идеально на всех режимах, в общем не к чему придраться. а вот с задней проблема, но только стоит двигателю на трасе прогреться, как задней передачей и не пахнет. ! посоветуйте что может быть? читал кое где может быть тросик какой то или резинка с насоса....... я в этом не сильно соображаю. Предложения вроде того " меняй её на ... " не предлагать! Заранее СПС!

Милочка Королева вне форума   Ответить с цитированием
Старый 06.01.2012, 10:40   #2
Местный
 
Аватар для Анастасия Цыганкова
 
Регистрация: 07.01.2010
Сообщений: 97
Отправить сообщение для Анастасия Цыганкова с помощью ICQ
По умолчанию

" меняй её на ... " не предлагать!

не предлогаю а предложу поюзать поиск такие темы есть. удачи
Анастасия Цыганкова вне форума   Ответить с цитированием
Старый 10.01.2012, 15:19   #3
Местный
 
Регистрация: 29.09.2009
Сообщений: 117
Отправить сообщение для Богдан Войтов с помощью ICQ
По умолчанию

У соседа была такая фигня. Вылечил токо заменой. Как не печально.
Богдан Войтов вне форума   Ответить с цитированием
Старый 25.01.2012, 07:07   #4
Местный
 
Аватар для MiddleSky2
 
Регистрация: 19.01.2010
Сообщений: 118
По умолчанию

может есть еще предложения? по каким причинам она не работает (почему менять надо?)
MiddleSky2 вне форума   Ответить с цитированием
Старый 10.02.2012, 04:15   #5
Местный
 
Регистрация: 06.08.2009
Сообщений: 126
По умолчанию

Что-то не то тебе советуют. Нада нормальных автоматчиков найти. А до того как чистил фильтр и масло менял - были проблемы? Если нет, то скорей всего жижу взял паленую - меняй срочно
romb1k вне форума   Ответить с цитированием
Старый 04.03.2012, 05:42   #6
Местный
 
Аватар для pogasiy
 
Регистрация: 19.10.2009
Сообщений: 137
По умолчанию

проблема она резко появилась когда тепло стало буквально за месяц в самую жару по прогресии!, но автоматчиков в городе Улан-Удэ хороших и ЧЕСТНЫХ не найти! Развод на деньги одним словом! Я вут тут вычитал может в мозгах прокладку поменять?
pogasiy вне форума   Ответить с цитированием
Старый 16.04.2012, 13:14   #7
Местный
 
Аватар для Фанис Абзалов
 
Регистрация: 15.10.2009
Сообщений: 121
По умолчанию

У меня была такая проблема на 90 марке.
Вообщем все замены жиж, филтров и прочего не помогло не на сколько.
Стоимость ремонта неоправдывалась никак.

Посему решил доездить полгода и продать...
Или как вариант контрактную коробу ставить.
Фанис Абзалов вне форума   Ответить с цитированием
Старый 20.06.2012, 09:01   #8
Местный
 
Аватар для Валерия Драккенова
 
Регистрация: 10.11.2009
Сообщений: 121
По умолчанию

Похоже что при прогреве падает давление на заднюю передачу. Это может быть связано либо с маслом(при прогреве становится сильно жидким, но т.к. вперед едет нормально то это маловероятно) либо с износом фрикционных дисков - нигде в последнее время не буксовал задним ходом?(замена).
Может еще соленоид при нагреве подклинивает(замена).
Валерия Драккенова вне форума   Ответить с цитированием
Старый 18.07.2012, 04:39   #9
Местный
 
Аватар для prepvisa
 
Регистрация: 19.01.2010
Сообщений: 143
Отправить сообщение для prepvisa с помощью ICQ
По умолчанию

Цитата:
проблема она резко появилась когда тепло стало буквально за месяц в самую жару по прогресии!, но автоматчиков в городе Улан-Удэ хороших и ЧЕСТНЫХ не найти! Развод на деньги одним словом! Я вут тут вычитал может в мозгах прокладку поменять?
В наших коробках прокладки уже не сохнут. Резинки надо на поршнях менять, т.е. тупо брать ремкомплект и перебирать. Скорее всего как и у меня коробку до тебя перегревали аццки.
prepvisa вне форума   Ответить с цитированием
Старый 28.08.2012, 04:33   #10
Местный
 
Регистрация: 24.09.2009
Адрес: Лебедянь
Сообщений: 118
По умолчанию

Поднималась как то точно такая же тема здесь.. Как вариант расскажу следующее:
У моего соседа по гаражу с год назад была точно такая же фигня - один в один. Машина - Тойота Эстима. Замена масла, чистка и т.д. не помогло. уже почти нашел контракт. автомат и тут кто то ему посоветовал залить присадку специальную, типа хуже уже все равно не будет. Он залил и ездит нормально говорит. Х.з. правда нет за что купил...
П.С. сам в присадки не верю и не пользуюсь, но как последний вариант перед заменой может и попробоал бы. Удачи.
chiwaha вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
не заводится на горячую Дина Мутаева Электрооборудование 19 23.11.2013 02:05
Глохнет на горячую... Оля Сытник Электрооборудование 11 04.11.2013 21:33
Не включается 4ая передача. proktornoob Топливо и эксплуатационные жидкости 7 24.08.2013 10:08
4-я передача на А43D Леночка Жукова Трансмиссия 5 01.08.2013 03:29
АКПП А340Е - отсутствует задняя передача Евгений Несмелов Тюнинг, стайлинг и доп. оборудование 12 26.06.2013 11:17


Текущее время: 07:23. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot