Вернуться   ToyotaSpare.Ru - форум автомобилей Toyota > Технический Форум > Общий технический раздел

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 25.01.2012, 06:02   #1
Местный
 
Регистрация: 19.06.2009
Сообщений: 107
По умолчанию

Добрый день форумчанам....
Столкнулся два дня назад с такой проблемой....

Владею MARK X 2005 г.в. 3GR-FSE inside. Заводится с кнопки. Правильнее заводился... Пару дней назад перестал вообще заводится. Было так, пришел снял с сигналки сел вставил чип ключ куда полагается,нажал тормоз, на кнопочку.... реакции ноль... Табло горит... потыкал... потыкал ноль реакции.... через часа три пришел вновь, ... завелась. Приехал до электриков, стали проверять. Сначала подозрение пало но иммобилайзер их два один заводской, другой ставили вроде все ровно, сигналка тоже не глючит... отогнал сейчас к другим, опять стали ковырять сигналку и иммобилайзер но думаю ничего не наковыряют....

Возможно стартер, или еще какая приблуда электрическая. может кто сталкивался с этим или есть какие то мысли.... поделитесь....

Алексей Васюхнов вне форума   Ответить с цитированием
Старый 13.12.2012, 02:44   #2
Местный
 
Аватар для Майя Гусарова
 
Регистрация: 21.09.2009
Сообщений: 148
По умолчанию

м-да.. вот и проблемы иксов пошли.. А штука эта здесь еще сосвсем не изведанная....
Майя Гусарова вне форума   Ответить с цитированием
Старый 17.12.2012, 14:40   #3
Пользователь
 
Аватар для prokopenko
 
Регистрация: 09.04.2010
Сообщений: 122
По умолчанию

Во... это и пугает....
prokopenko вне форума   Ответить с цитированием
Старый 25.04.2013, 15:38   #4
Местный
 
Аватар для Junkman
 
Регистрация: 19.12.2009
Сообщений: 116
По умолчанию

начните с простого - клеммы аккумулятора
Junkman вне форума   Ответить с цитированием
Старый 12.06.2013, 14:07   #5
Местный
 
Аватар для Technik
 
Регистрация: 08.04.2010
Сообщений: 105
По умолчанию

Крепко сидят... как и должны...сразу проверил
Technik вне форума   Ответить с цитированием
Старый 02.08.2013, 18:20   #6
Местный
 
Аватар для Александра Малышева
 
Регистрация: 02.12.2009
Сообщений: 123
По умолчанию

Была такая именно проблема, но на ипсуме. Цена вопроса контрактного стартера обошлась в 600 рэ..
Александра Малышева вне форума   Ответить с цитированием
Старый 15.09.2013, 10:14   #7
Местный
 
Аватар для Smartly
 
Регистрация: 12.06.2009
Адрес: Салават
Сообщений: 125
Отправить сообщение для Smartly с помощью ICQ
По умолчанию

Цитата:
Крепко сидят... как и должны...сразу проверил
сидеть-то они могут крепко, а проводимости не будет. сними и почисти поверхности от окислов. и проверь уровень жижи в аккумуляторе.
Smartly вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Не заводится 1ж-фе XD2 Гарантийное и сервисное обслуживание 19 16.12.2013 22:28
1G-FE Не заводится seosvit Тюнинг, стайлинг и доп. оборудование 19 09.12.2013 01:05
Не заводится 1JZ-fse. HELP. hooch2007 Двигатель и его системы 19 24.11.2013 05:54
не заводится 1жз Воронов Общий технический раздел 10 01.11.2013 17:40
не заводится Виталя Батура Электрооборудование 19 25.10.2013 17:43


Текущее время: 01:35. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot