Вернуться   ToyotaSpare.Ru - форум автомобилей Toyota > Технический Форум > Трансмиссия

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 23.03.2012, 06:45   #1
Местный
 
Аватар для Lesia Lesia.
 
Регистрация: 30.10.2009
Адрес: Олонец
Сообщений: 113
По умолчанию

Марк 90куз.1JZ,акпп,электронное табло,не кажет скорость,работал потом стал глючить то кажет то нет даже на парковке показывал будто едем,сейчас совсем умер,мигает овердрайв,горит чек,тупит акпп,шестерня на датчике скорости целая,питание на него идет согласно схеме 12в по 3му проводу при вкл.зажиг.с приборки идет 9в,на приборке горелых деталей не обнаружено.

__________________
Пью напитки на букву "Ш"-Шампанское, Шпирт, Шамогон, Шопопало...
Lesia Lesia. вне форума   Ответить с цитированием
Старый 12.05.2012, 10:47   #2
Местный
 
Аватар для Артем Шаритдинов
 
Регистрация: 19.12.2009
Сообщений: 115
По умолчанию

одометр считает?
Похоже что датчику скорости кирдык все-таки
Артем Шаритдинов вне форума   Ответить с цитированием
Старый 29.09.2012, 20:41   #3
Местный
 
Аватар для Ксю Устинова
 
Регистрация: 05.04.2010
Сообщений: 116
Отправить сообщение для Ксю Устинова с помощью ICQ
По умолчанию

Одометр не считает,замер на месте со спидометром!
Ксю Устинова вне форума   Ответить с цитированием
Старый 06.07.2013, 06:34   #4
Местный
 
Аватар для Эльдар Адельшин
 
Регистрация: 13.04.2010
Сообщений: 123
Отправить сообщение для Эльдар Адельшин с помощью ICQ
По умолчанию

Прочитай коды неисправности раз ЧЕК горит и как мигает ОВ ДРАЙФ?Что еще не показывает панель?
Эльдар Адельшин вне форума   Ответить с цитированием
Старый 22.09.2013, 00:52   #5
Местный
 
Аватар для Autoreg
 
Регистрация: 30.10.2009
Адрес: Светогорск
Сообщений: 112
По умолчанию

Все остальное на приборке работает чек загорается при резком разгоне и горит пока не заглушишь,О/D через несколько мин езды,на диагностике сказали не работает датчик скорости,все началось после 5мес.стоянки,снимали аккум на зарядку,мод при установке клемы перепутали да спалили чего?до этого все оk было,а после сгоревший пред 15А под капотом был,поменяли сигнал открытых дверей заработал,все стеклопод-ки не работают,это сказали реле менять с обратной стороны блока предохр.в салоне.
__________________
Глупость собственного изобретения никогда не предпочитай дельному совету
Autoreg вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Спидометр не работает??? Hawk13 Двигатель и его системы 8 04.12.2013 19:07
подскажите где находится фильтр на печку на марке 96г. Мария Павлычева Ходовая часть 3 13.08.2013 17:47
на Марке 90 кузов двиг 1G, плавают обороты на холодную, подскажите в чём неисправност Promoteh Трансмиссия 3 25.07.2013 12:35
Уважаемые марководы,подскажите по мультивижину в 110 марке! st_falcon Тюнинг, стайлинг и доп. оборудование 2 27.06.2013 19:47
Не кажет температуру на приборке, подскажите!! len4ikku Ходовая часть 2 01.02.2013 04:36


Текущее время: 00:07. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot